1. Hãy gia nhập group NHÀ SONY FAN >> https://www.facebook.com/groups/nhasonyfan/

Loa trên Xperia tự nhiên mất tiếng?

Thảo luận trong 'Xperia P'

Đang tải...
  1. Offline

    talethanhhuyen Fan chính thức

    Máy em dùng được 2 tháng rùi, nhưng hôm nay nó có hiện tượng ... tịt loa các bác ạ. Số là em đang nghe điện thoại giở giở thì có cảm giác là mình đang độc thoại (vì không nghe động tĩnh gì từ bên kia nên tưởng bên kia tắt máy rùi :themqua) nhưng nhìn lại thì không phải, máy vẫn bật mà em không nghe thấy gì, lặp đi lặp lại mấy lần như thế, em vào trình nghe nhạc mở nhạc lên thì cũng " câm" lun, ko nghe thấy gì, điều chỉnh loa hết cỡ, rùi lại tụt âm nhưng ko có phản ứng :soqua, bực mình nén điện thoại cái bộp vào chăn thì nó hát rú lên, mừng mừng tủi tủi cầm cái điện thoại lên thì nó lại ..." câm". Buồn quá các bác ạ, em phải làm gì với em nó đây :too_sad


  2. crazym
    Offline

    crazym Fan Sony năng động

    Bài viết:
    3,190
    Đã được like:
    940
    Theo kinh nghiệm từ một số bạn trên diễn đàn, trước khi nghi ngờ loa bị hỏng, bạn thử dùng tai nghe đi kèm cắm vào xem có nghe được không. Nếu được, bạn lại rút tai nghe ra và làm vệ sinh lỗ jack cắm tai nghe nhé!
  3. talethanhhuyen
    Offline

    talethanhhuyen Fan chính thức

    Bài viết:
    66
    Đã được like:
    3
    Lỗ jack cắm tai nghe thì có liên quan j đến loa ngoài bạn? Mình tưởng loangoài riêng mà Jack cắm tai nghe riêng chứ?????:hihi
  4. clevermonkey
    Offline

    clevermonkey Fan chính thức

    Bài viết:
    54
    Đã được like:
    9
    Chỗ bảo hành hoặc nơi sửa mà thẳng tiến, trước con O2 của mình cũng bị như vậy, nó bị bung mối hàn (hình như là ở bộ thu tín hiệu âm thanh thì phải), bạn thử xem thế nào nhé!
    kuayue like bài này.
  5. crazym
    Offline

    crazym Fan Sony năng động

    Bài viết:
    3,190
    Đã được like:
    940
    Thì thế mới hay!

    Nếu cái lỗ jack cắm đó bị bẩn thì nó sẽ chạm vào cái tiếp điểm, làm cho con Xperia của bạn tưởng là bạn đang cắm tai nghe vào nên nó chuyển tín hiệu từ loa ngoài vào tai nghe!

    Vây nên mình khuyên bạn thử cắm tai nghe vào, nếu nghe bình thường thì OK: chức năng thoại và loa vẫn hoạt động. Giờ làm vệ sinh jack cắm là được. Còn nếu thực sự hỏng loa ngoài thì cách này không hiệu quả, bạn phải đem đến CH hoặc BH để thay loa. Việc này đơn giản, đáng để thử! Bạn nên kiểm tra hết mọi khả năng trước khi đem đến CH, giờ mấy ông thợ cũng không đáng tin lắm đâu bạn. Bạn mang đến đó coi chừng còn bị dụ thay đủ thứ!
    kuayuetalethanhhuyen like bài này.
  6. huynhphilun
    Offline

    huynhphilun Fan chính thức

    Bài viết:
    82
    Đã được like:
    6
    chỉ cần tắt máy mở lại là dc
  7. talethanhhuyen
    Offline

    talethanhhuyen Fan chính thức

    Bài viết:
    66
    Đã được like:
    3
    Cũng đúng , đáng để thử :xinh
  8. crazym
    Offline

    crazym Fan Sony năng động

    Bài viết:
    3,190
    Đã được like:
    940
    Nhớ là nếu được hay không thì cũng báo cáo lại để anh em trên diễn đàn có thêm kinh nghiệm nhé!
  9. tackehoa236
    Offline

    tackehoa236 Fan chính thức

    Bài viết:
    143
    Đã được like:
    22
    Mình cũng từng bị như bạn rồi. Nguyên nhân do đang nghe nhạc bằng tai nghe rồi rút phịch ra luôn. Mới đầu cũng hoang mang lắm . Bạn thử cắm tai nghe lại rồi bật nhạc hoặc gọi 900, sau đó rút tai nghe ra xem có đc không.
  10. talethanhhuyen
    Offline

    talethanhhuyen Fan chính thức

    Bài viết:
    66
    Đã được like:
    3
    Vấn đề bây giờ là lúc mở nhạc lên nghe nó cứ bị giựt giựt như là " xước đĩa" ý, lúc được lúc không :too_sad , em buồn quá.

Chia sẻ trang này